Announcement

Announcement Module
Collapse
No announcement yet.

No acelera el quad...

Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • No acelera el quad...

    Hola, bueno pues después de no utilizarlo durante un tiempo, lo estube limpiando y tal y lo enchego y resulta que cuando apreto el gatillo del acelerador no acelera, qué puede ser?.

    Saludos y gracias

    EDITO: Es un DINLI 50CC.

  • #2
    pues puede ser que o se te ha salido la sirga del gatillo o de la campana del carburador,no hacelera nada de nada?

    Comment


    • #3
      q va, apreto y sale todo el humo y hace el ruido bien pero no acelera

      Comment


      • #4
        Originally posted by Oscard5 View Post
        q va, apreto y sale todo el humo y hace el ruido bien pero no acelera
        osea,que el quad sube de vueltas pero no sale?no anda

        Comment


        • #5
          Originally posted by manu_kuad27 View Post
          osea,que el quad sube de vueltas pero no sale?no anda

          sip, sube de vueltas pero no anda

          Comment


          • #6
            de que quad estas hablando para hacernos una idea,es automatico?

            Comment


            • #7
              automatico o manual?? explica un poco mas detallado

              Comment


              • #8
                Originally posted by kawasaki View Post
                de que quad estas hablando para hacernos una idea,es automatico?
                Sí, automático 2tiempos y la cilindrada 50cc como dije.

                saludos

                Comment


                • #9
                  Es difícil de decir con los pocos datos que nos das, pero al tratarse de un motor 2tiempos que llevaba tiempo parado, yo desmontaría el carburador y lo limpiaría todo y bujía nueva. Tira la gasolina del depósito, límpialo y echas gasolina nueva. Después vuelves a probar a ver que tal va. Si sigue igual por lo menos has descartado algunas cosas.

                  Un saludo.

                  Comment


                  • #10
                    yo no tengo ni idea, puede que se haya roto la correa del variador??

                    Comment


                    • #11
                      Originally posted by Oscar Hermida View Post
                      Es difícil de decir con los pocos datos que nos das, pero al tratarse de un motor 2tiempos que llevaba tiempo parado, yo desmontaría el carburador y lo limpiaría todo y bujía nueva. Tira la gasolina del depósito, límpialo y echas gasolina nueva. Después vuelves a probar a ver que tal va. Si sigue igual por lo menos has descartado algunas cosas.

                      Un saludo.
                      pero dice que el motor va, y sube de vueltas, pero no tira para alante, tiene pinta de variador,no?

                      saludos

                      Comment


                      • #12
                        pienso lo mismo que dani,para mi que se ha roto la correa o patina,otra explicacion no la veo.

                        Comment


                        • #13
                          Si, puede ser. Lo que me ha confundido es lo que comenta que le había salido humo. Por eso sospeché que podía ser que estubiese quemando aceite de mezcla en exceso por haber estado parado mucho tiempo. Tendrá que darnos mas datos y explicarse mejor.


                          Un saludo.

                          Comment


                          • #14
                            y si ha estado un tiempo parado la correa es facil que se haya cuarteado y al arrancar se partiera, no se...

                            saludos

                            Comment


                            • #15
                              Bueno, el quad arranca bién, saca el humo normal y el ruido también es el que hace normalmente, apreto el acelerador y saca más humo (normal) y también hace mas ruido y hace como si acelerara pero el quad no se mueve.

                              Comment

                              Working...
                              X