Announcement

Announcement Module
Collapse
No announcement yet.

grizzly 660 se acelera solo.

Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • grizzly 660 se acelera solo.

    Hola tengo un problema con mi grizzly y no se por donde empezar a mirar.
    Esto que os cuento me lo ha echo dos veces pero no seguidas, estando el quad caliente dejo de acelerar y en vez de retener el motor, este sigue empujando como si se quedara algo acelerado, paro el motor y acto seguido lo arranco en punto muerto y se sube de rpm el solo casi al corte de encendido, pero no se sube de rpm como si dieras un acelerón a tope sino se sube progresivamente, en subirse el solo de rpm casi al corte de encendido tarda unos dos segundos y medio mas menos, he desmontado el gatillo y bien he desmontado la tapa donde entra el cable al carburador y lo he accionado manualmente y el muelle recupera con fuerza, estas dos veces que me ha pasado he tenido la suerte que solo se ha quedado en un susto y no estaba muy lejos de casa, me an tenido que remolcar las dos veces, lo curioso de todo esto es que al día siguiente las dos veces que he tenido este problema el quad en frio arranca a la primera me doy una vuelta de unos 15 km con otro atv ya que no me fío,y el quad no falla, y no se por donde puedo empezar a mirar.

    Un saludo

  • #2
    puede ser un poro en la admision, que tome aire a traves del colector de admision, entre el carburador y el motor.
    Cuando ocurre esto el ralentí se hace inestable y se acelera solo, aunque hasta el corte????


    Originally posted by cuenca View Post
    Hola tengo un problema con mi grizzly y no se por donde empezar a mirar.
    Esto que os cuento me lo ha echo dos veces pero no seguidas, estando el quad caliente dejo de acelerar y en vez de retener el motor, este sigue empujando como si se quedara algo acelerado, paro el motor y acto seguido lo arranco en punto muerto y se sube de rpm el solo casi al corte de encendido, pero no se sube de rpm como si dieras un acelerón a tope sino se sube progresivamente, en subirse el solo de rpm casi al corte de encendido tarda unos dos segundos y medio mas menos, he desmontado el gatillo y bien he desmontado la tapa donde entra el cable al carburador y lo he accionado manualmente y el muelle recupera con fuerza, estas dos veces que me ha pasado he tenido la suerte que solo se ha quedado en un susto y no estaba muy lejos de casa, me an tenido que remolcar las dos veces, lo curioso de todo esto es que al día siguiente las dos veces que he tenido este problema el quad en frio arranca a la primera me doy una vuelta de unos 15 km con otro atv ya que no me fío,y el quad no falla, y no se por donde puedo empezar a mirar.

    Un saludo

    Comment


    • #3
      Hola gasolina, quizás e exagerado un poco, al corte quizás no llege pero se pone vastante contento en rpm este finde que voy al pueblo miraré ese manguito que comentas.

      Un saludo.

      Comment


      • #4
        Originally posted by cuenca View Post
        Hola gasolina, quizás e exagerado un poco, al corte quizás no llege pero se pone vastante contento en rpm este finde que voy al pueblo miraré ese manguito que comentas.

        Un saludo.
        Yo miraria eso, aparte de mirar que tengas bien regulada la mezcla a ralentí.

        En una Montesa Enduro 250 (no recuerdo de que año), la cual restauramos pertinentemente, nos pasaba algo parecido, se quedaba acelerada al corte y aunque la apagaras seguía encendida.La unica forma era quitando la pipa de la bujia, y dandole al descompresor...

        Si tienes una entrada de aire pre-carburador, es muy posible que te pase esto, miralo bien, porque si te pasa en marcha y se te acelera, te puede dar un buen susto.

        Saludos

        Comment


        • #5
          Problema solucionado,teníais razón los dos gasolina y fase hera una entrada de aire, al final resulta que las dos abrazaderas que unen el carburador colector de admisión al motor estaban flojas las dos, despues de apretarlas hice unos 20 km y fenomenal, ya de paso ponerle todo lo que le quite para pasar la itv, cabrestantes, separadores y una revisión de cambio de aceite filtro, lavar filtro de aire y cambio batería que ya casi no me arrancaba y no cargaba.
          Un saludo.

          Comment

          Working...
          X